«

»

Problemas e soluções injeção eletrônica diesel – parte 1

S10 motor Sprint eletrônico 2.8 ascende a luz de anomalia e corta o funcionamento

tubo distribuidor - rail

Na primeira parte desta série de problemas e soluções vou apresentar um defeito de difícil solução, em uma S10 eletrônica motor Sprint 2.8. Difícil por causa das surpresas que foram acontecendo.

veja o artigo sobre como resolver defeitos de injeção da S10

Como mencionei em artigos anteriores, os defeitos nos veículos diesel sistema eletrônico, começam aparecer nas oficinas mecânicas de todo o Brasil, mas ainda nem todas estão preparadas para um diagnóstico correto, não por falta de conhecimento e sim por falta de informações.

Leia e conheça o sistema de injeção de pressão modulada cammon rail

Os defeitos, mesmo que corriqueiros são surpreendentes por que são novos. São veículos que já circulam a quase 10 anos e é exatamente agora que começam as panes, pois os componentes estão cansados, gastos, deteriorados com o tempo.

Os autopeças, oficinas mecânicas, auto elétricas e outros seguimentos ainda não estão preparadas para atender as necessidades dos mecânicos, eletricistas dos retificadores e de toda área de reparação. As empresas que projetam, desenvolve, criam os sistemas, estão limitadas a repassar maiores informações, e nem sempre podem liberar para o mercado os componentes (peças de reposição), por conta da originalidade das montadoras, pois o sistema fica em testes por vários e vários anos. Muitos estudos são feitos quando mencionado voluntariamente ou por reclamação de garantia de determinado item. O tempo passa e o mercado de reposição como as empresas do seguimento ficam sem poder atender o consumidor. Um exemplo é o lançamento de um motor, até que não fique comprovado o seu funcionamento perfeitamente, as peças de reposição para atender o mercado fica restrita e  somente a montadora da mesma é apta a oferecer e em prazos de espera.

Existem veículos desta linha que dão panes em peças importantes e que custam muito caro e precisam ser trocadas, mas nem sempre é encontrada no País. Agora imagina como ter certeza da troca de uma destas peças se nem temos uma para testar e estar certo que não estamos causando um gasto desnecessário para o proprietário, pois na maioria dos casos os defeitos são inéditos e é preciso muita cautela e conhecimento para chegar a uma conclusão e trocar caso encontre tal peça.

Este paragrafo acima é muito importante, porque nos veículos do sistema eletrônico diesel, revelam vários defeitos, mas na verdade no final do diagnóstico um só é verdadeiro.

Escrevi esta pequena introdução para passar ao amigo leitor os vários problemas que envolve sistemas pré lançados, sistemas que estão no inicio de reparos.

A seguir com o assunto em questão, escrevo os casos de defeitos que já passaram em nossa oficina, uns de fácil diagnósticos outros cabeludos. Diante dos fatos sempre procuramos  entregar o veiculo com os problemas resolvidos. Por mais cabeludos que seja! Nossa equipe já chegou a passar dias, semanas frente a várias caminhonetes, caminhões e até mesmo carros de passeio.

Luz de anomalia ascende corta o funcionamento

Este foi o último caso que resolvemos depois de duas semanas!

Esta caminhonete veio para nossa oficina de outra cidade, o amigo mecânico fez o que tinha que fazer na sua oficina, mas sem sucesso, pois lhe faltara recurso. Tentamos instruí-lo por telefone mas também sem sucesso, pois apresentavam vários problemas. Foi impossível de serem diagnosticadas por telefone.

Pedimos então que trouxessem-na para nossa oficina para podermos juntos resolver os problemas que pareciam de inicio fácil. Mas infelizmente não foi bem assim.

Os Problemas apresentados no aparelho de diagnóstico do sistema eletrônico

O mecânico responsável pelos primeiros diagnósticos dizia que: a caminhonete a 130 kmh, em intervalos de 10 a 15 quilômetros de distância acendia a luz da anomalia e cortava de uma vez, e após 5 a 10 minutos dava na partida o motor pegava normalmente. Mas o problema persistia nos mesmos trajetos.

Na nossa oficina ao abrir o capô deparamos com várias peças em desacordo com o formato original, ou seja, funcional.

O tubo Rail encontrava-se soldado com solda elétrica a saída do primeiro cano de bico, o sensor de temperatura estava com seus conectores quebrados, mas ligado no tipo (gambiarra), a mangueira do purificador rachada e sem o filtro de ar.

Ligamos o aparelho no sistema e em “defeitos presentes” nada constava, mas em “defeitos passados” existiam erros na válvula reguladora de pressão, sensor do rail e sensor de temperatura.

O primeiro pensamento do diagnóstico em relação aos defeitos apresentados e quase com certeza de ter encontrado os motivos, resolvemos trocar então o tubo rail, pois o mesmo estava soldado e este procedimento não é correto. Para certificarmos retiramos os sensores do rail e lá no interior do mesmo estava cheio de cavaco (sujeiras) da adaptação feita anteriormente.

Então, trocamos o tubo rail, sensor de temperatura, mangueira do purificador, colocamos o filtro de ar, apagamos todos os defeitos e fomos para a BR.

O defeito! Pois é, continuou e para nossa infelicidade piorou, porque cortava a menos de 100 kmh no intervalo de 5 km. E a partida no motor desta vez demorou além dos 15 minutos.

Voltamos para a oficina, ligamos o aparelho e os defeitos eram:  na válvula reguladora de pressão,  sensor de pressão do rail colocamos uma válvula reguladora de pressão de teste e não foi solucionado o problema em vez de ser solucionado agravou ainda mais.

Retiramos então a bomba de alta, os bicos e levamos para teste: a bomba de alta estava com problema na bombinha alimentadora, os bicos todos com retorno muito alto. Trocamos a bomba alimentadora, colocamos uma válvula reguladora de pressão colocamos na BR e desta vez andamos 35 km a 150 e 160 Kmh, na volta acendeu a luz de anomalia e cortou, demorou novamente para pegar. Voltamos ligamos o aparelho e foi constatado defeitos novamente na válvula reguladora de pressão, até aí tudo bem, pois faltou alimentação. Nos restava então trocar os bicos injetores, como tinha-mos 4 novos para teste, colocamos fomos novamente andar e desta vez nada de anomalia, problema resolvido. Eram os bicos injetores!

Pedimos os quatro bicos zerado, pois os nossos eram novos, mas eram para testes, além de já serem usados várias vezes.

Novas surpresas após a troca dos bicos injetores

Você pensa que o problema estava resolvido colocando os bicos novos, pois por incrível que pareça não! Com os bicos novos, novos problemas apareceram, ficamos totalmente perdido de inicio, de boca aberta com o desafio intrigante daquele veiculo, foi desanimador. Todo o sistema eletrônico testado, sem contar que a maioria das peças eram novas. O que poderia ser agora?

O cliente já necessitava da caminhonete, o mecânico que antes iniciou os serviços, preocupado e nós voltado a estaca zero. Os valores das peças antes substituídas computados lá no acessório e os problemas nada resolvido.

Pedimos então para o cliente mais dois dias para resolver de vez todos os defeitos de seu veiculo.

O desafio e o encontro finalmente do defeito

Estávamos diante de um desafio: consertar ou consertar, ficamos até tarde nestes dois dias, e graças a Deus a nossa capacidade de raciocínio e conhecimentos troca de ideias encontramos o defeito. Você nem imagina, mas o defeito da caminhonete era superaquecimento diagnosticado pelo aparelho de diagnósticos do nosso bombista. O superaquecimento não era gerado diretamente do sistema do motor propriamente dito, mas era o sistema do ar condicionado o causador do aquecimento. Logo veio na mente os elétros ventiladores do ar condicionado. “Na mosca”!

As duas ventoinhas que ficam na frente dos radiadores ora trabalhava uma, as vezes as duas e ora não trabalhava nenhuma e felizmente depois de tudo as duas resolveram não ligar e como o ar condicionado estava ligado, o sistema eletrônico detectava através do sensor de temperatura do motor, temperatura além de 95º graus o suficiente para a luz de anomalia acender e em seguida cortar o combustível para preservar o motor e todos os seus componentes. O nosso eletricista retirou os elétros ventiladores e os dois travados e parcialmente queimados.

A descoberta do defeito

Como que descobrimos este defeito? Andando com a caminhonete e com o aparelho ligado.

Conforme subia a temperatura o pico de pressão através da válvula reguladora de pressão ia aumentando até o sensor do Common Rail enviar sinal para a central cortar, pois a pressão era superior a 1600 bar.

Detalhe que depois julguei muito importante: Não desligamos o ar condicionado em nenhum dos nossos testes. Talvez uma falha muito importante para o diagnóstico, mas quem imaginaria panes através deste sistema na injeção?

Bem queridos leitores este é um dos casos intrigantes que já pegamos para resolver, mas tenho muitos outros para passar aqui, mas ficaria muito intenso somente neste artigo.

Nos próximos artigos vou colocando aqui as experiências e aprendizados que nossa equipe já passou, como foram resolvidos. Temos várias histórias de problemas cabeludos em vários veículos do sistema de injeção diesel: S10, L200, Nissan, Hilux, Ranger, etc. Caminhões com motores Cummins, MWM, Mercedes, Sprinter também no sistema Otto e assim vai.

Avaliação do artigo

O conteúdo deste artigo é para passar as experiências de uma equipe de mecânicos, eletricistas, bombistas, ascensoristas treinados e que sempre estão buscando aperfeiçoar cada vez mais. São através destas experiências que aprendemos a ser melhor a cada dia. Durante todo o processo em busca de solução, recorremos a vários meios de informações, trocamos ideias, baseamos em soluções anteriores, fizemos vários testes e eliminamos de início os possíveis defeitos visuais, aqueles que podem comprometer todo o sistema, quando já não estão comprometidos.

No caso acima, o sistema foi comprometido por iniciativas primarias por falta de conhecimentos e funcionamento deste sistema. Veja no artigo Como resolver problemas da S10, onde comento em um paragrafo “Socorro na estrada” sobre esta falta de conhecimento do sistema eletrônico.

Como mencionado em artigos anteriores no paragrafo “Segurança do sistema” um dito: “O sistema é como uma corrente elétrica, um curto circuito e todo o sistema está comprometido”. Do mesmo artigo Como resolver problemas da S10.

Até os próximos artigos.


Gostou do artigo?

Deixe aqui o seus Comentários  a sua Opinião, Compartilhe!

Siga me também no TwitterFacebookLinkedin – Google+

Ou então Assine a Newsletter do blog Mecânica Solique e receba as novidades do blog em seu E-mail.


Related Posts Plugin for WordPress, Blogger...

Olá, Sejam todos Bem-Vindo ao Blog Mecânica Solique! Atualmente exerço a profissão de Retificador de Motores na linha diesel, álcool e gasolina. Também atuo como: reparador, montador de motores, alguns conhecimentos técnicos em motores com injeção eletrônica sistema diesel e Otto. Deixo claro que na mecânica automobilística é impossível ter conhecimentos totais, pois a cada dia nos é apresentado um novo desafio. "Ter conhecimentos e dedicação todos os dias, é que nos torna profissional em qualquer área, aprendendo todos os dias a ser melhor que ontem" (Edvaldo Dias Solique – (Ajustador Mecânico Automobilístico). Autor do Blog: Mecânica Solique Com o tema: "Mecânica dos Tempos Modernos" E também autor dos manuais técnicos: - Corte de óleo; - Retifica do motor do Fusca.

36 comentários

Pular para o formulário de comentário

  1. genicy dos santos correa

    quero agradecer pelas importantes informaçoes, aprendi a nao cometer erros ao diagnosticar defeitos por sempre estar bem informado sobre o funcionamento do sistema eletrico dos veicuos quando tenho duvidas sempre procuro ajuda e muito bom ter amigos que nos ajuda quando precisamosmuito obrigado

    1. Mecânica Solique

      Genicy,
      Fico feliz por agir assim!
      Tenho certeza que resolverá sempre os problemas que aparecer.
      Abraços e obrigado por comentar.

  2. augusto

    tenho uma s10 ano 2010 ela ta com esse mesmo defeito, mas andei com o ar desligado ela continua cortando, grato

    1. Mecânica Solique

      Augusto,
      De uma atenção ao sensor de temperatura, este sensor é responsável por controlar a temperatura do motor. Sea temperatura sobe demais , além de 95°C o sensor emite um sinal de temperatura muito alta e para não danificar o motor o sistema corta seco a injeção, e para pegar novamente demora um pouco. Mas também pode ser, problemas no turbo, nos eletroventiladores do ar condicionado, Pois o mesmo é conjugado com a temperatura do motor e quem controla é o sensor de temperatura, válvula reguladora de pressão, sensor do rail, bicos injetores, etc.
      O correto é rastrear o sistema para acompanhar o desempenho do sistema de injeção, como que estão funcionando os sensores e atuadores, antes de ir trocando peças e mais peças. Descobrir o defeito antes, para depois consertar o erro ou os erros.
      Abraços.

  3. jackson

    muito boa a informação

  4. Bruno

    Muito bem explicado as informações ,estou com um problema em uma van ducato ,acende a luz e corta o diesel e ela para , já trocamos muitas peças ,como usamos tv , ventilador … não sei mas derrepente seja algo no sensor.Depois desse caso aí vi que que tudo é possível .

    1. Mecânica Solique

      Bruno,
      Pegamos um Fiat Ducato exatamente com estes problemas que você relatou, aqui na oficina e ficamos em volta dela mais de 30 dias para resolver os problemas. Resolvemos mas deu muito trabalho para descobrir as causas!
      Estou concluindo um artigo detalhado sobre os problemas que encontramos e também a solução, e já estou configurando para publicar aqui no blog. Assine a Newsletter do blog e receberá este artigo direto em seu e-mail. De repente pode ser a solução do seu problema!
      Abraços.

  5. Roberto

    Tenho uma Ducato 2.3 multijet 2010, não sei mais o que fazer, meu bombista esta apanhando
    e não consegue resolver os instrumentos de leitura do modulo não acusa nada, ja foi trocado sensores, filtros, limpeza na bomba de alta pressão o problema volta assim que sai da oficina
    Gostaria de saber se ti verão alguma experiencia com este tipo de van

    1. Mecânica Solique

      Roberto,
      Deste modelo ainda não pegamos, mas
      Vou procurar saber detalhes deste problema e te passo assim que tiver alguma posição.
      Roberto se for problemas de alimentação, verifique se a bomba de baixa pressão não está com problemas.
      Abraços.

  6. paulo

    boa noite fiquei impressionado com a explicacao muito boa e tambem me deu uma clariada , tenho uma s10 2007 turbo eletronic no comeco do ano estava na estrada depois de abastecer em um posto que nao conhecia andei por volta de 90km ja sentido diferenca no andar dai passei em um posto policial nuns 60km quando pizei ela acendeu a luz e morreu , ai encostei e em seguida dei partida pegou e ficou na lenta blz mas a luz continuou acesa entao toquei o barco ate minha cidade 200km com a luz acessa e frouxa nao podia por a 5 marcha a menos de 90km , ok levei no mecanico passou o aparelho e contatou defeito na valvula de mistura ai me disse foi o diesel ok, apagoua luz e me disse para usar o s10 assim o fiz mas sempre que colocava 5 nuns 75,80 km a luz dava uma piscada e sentia no pe que ela amarrava mas fiquei assim mesmo ,esta semana fui viajar andei 500km sentindo que ela estava meia boca ate que liguei o ar condicionado ,piorou mas nem imaginei blz andei mais 100km dai acendeu a luz e morreu dei partida em seguida e tudo ok mas a luz acessa andei 4km a luz apagou ja sem ar e ai cheguei no meu destino , ela esfriou uns minutos a sai em alguns pontos da cidade toda vez quer saia de um quebra molas em 2 marcha a luz piscava e dva uma amarrada, no outro dia pela manha levei de novo na oficina estava muito frio e ela andou feito uma doida 100% passou pelo aparelho e acusou problema na mistura novamente , me disse que tinha que limpar e regular os bicos trocar o filto por ultimo a valvula ok so troquei o filtro , nao tinha tempo tinha que voltar coloquei o mwm internatinal , quando peguei a estrada logo ela chegou a 1/4 a temperatura e comecou amarrar nas retomadas e piscar a luz [sem ar] andei uns 250km assim ai comecou a chover e ficou mais frio e atemperatura caiu entre 0 e 1/4 ficou no meio , meu amigo essa camionete virou o trem pra andar parou de acender a luz nas retomadas ficou uma delicia …….entao com esta suas dicas resolvi lhe contar o fato mas ainda nao cheguei a nenhuma conclusao , tambem abandonei o diesel s10 e coloquei o comum aditivado no comeca da viagem de volta . me desculpa mas nao teria como explicar o ocorrido com menos texto , um grande abraco e se tiver alguma dica pode me passar por e-mail se preferir . parabens.

    1. Mecânica Solique

      Paulo,
      A sua caminhonete pode ter tido problemas de superaquecimento do óleo diesel.
      Porque o óleo diesel está superaquecendo? Porque passando dos 74°C a central através dos sensores responsável, indica que o óleo está muito quente perigo para o motor. Quando a temperatura ambiente estava baixa o óleo diesel tende a manter também uma temperatura mais baixa, ou dentro dos padrões que pede o sistema cammon rail.
      Estes defeitos pode ter sido ocasionado justamente pelo filtro de combustível…Tanto é que após a troca do filtro de combustível por um original, que você mesmo trocou, a caminhonete melhorou após alguns quilômetros, isto quer dizer que: o sistema de alimentação por estar com um filtro sujo ou inferior, estava sendo forçado e isto exige muito mais bombeamento da bomba de alta, que ultrapassa o seu limite e como o óleo diesel não circula em condições normais o mesmo retorna para o tanque deixando com isto um débito de óleo no sistema do tubo rail que é o responsável pelo controle da pressão da linha de alta, através do sensor do tubo rail, que é o sensor que avisa a central que não tem óleo no sistema suficiente, como não tem óleo não há pressão, não tendo pressão o sistema entra em emergência.
      Esta é uma explicação técnica Paulo, mas pode ser uma explicação para o seu problema.
      Abraços e muito obrigado pelo seu comentário.

  7. jose antonio de sousa

    ola estou com um problema de duvida numa s10 diezel 2008 . gostaria de saber se as vetuinhas que fica na frente do radiador so fuciona para o ar condicionado ? ou tambem quando o carro atinge uma certa temperatura elas tambem armam para refrigerar o motor

    1. Mecânica Solique

      José,
      Elas são acionadas quando é ligado o ar condicionado, pois servem para refrigerar o radiador do ar condicionado e consequentemente o radiador de água do motor.
      Abraços.

  8. Carlos

    Bom dia, tenho um Volare V6 – 2011 escolar com 35000Km, motor MWM 2.8 4.07 euro III, e esta apresentando uma falha na injeção, acende a luz e corta a rotação e limita em mais ou mmenos 2000 rpm, e as vezes chega a desligar o motor, passei pelo mecânico e este passou o aparelho acusando excesso de retorno de diesel e tambem iconpatibilidade de presão e vazão de combustível, foi feito teste de retorno dos bicos e da válvula reguladora de pressão do rail e estavam OK, diante disto e como o defeito é intermitente, tem dias que não apresenta nada, o mecânico achou melhor aguardar o agravamento e identificar qual o defeito realmente, pois ele colocou duvidas no sensor de pressão da rail, valvula reguladora de pressão do rail ou a bomba. Trocamos os filtros de diesel que já eram novos.
    Notamos que as vezes quando acende a luz e ao desligar e ligar novamente as vezes não se escuta a bomba elétrica funcionar.
    Agradeço a atenção.

    1. Mecânica Solique

      Carlos,
      Realmente pode ser problemas na bomba alimentadora ou na própria linha de alimentação que vem até a bomba de alta…Pode ser também a bomba alimentadora da bomba de alta que está retornando e também pode ser problemas no sistema de turbo.
      Abraços.

  9. ATILA

    SOU UM MERO LEITOR, TENHO VONTADE DE COMPRAR UMA CAMIONETE COM INJEÇAO ELETRON DIESEL ,MAS ANDO MEIO ASSOMBRADO, A MA FAMA DESTA AINDA É MUITA GRANDE, ENFIM , NAO A COMO EVITAR, POIS ESTA TECNOLOGIA CHEGOU PRA FICAR E TEMOS QUE NOS ADAPTAR A ELA.
    PARABENS PELA MATERIA, SOU TECNICO EM ELETROTECNIA E TAMBEM ENCONTRO MUITOS DESAFIOS DIARIOS.

  10. fabricio bernardes

    boa noite, eu estou com uma ducato multijet da fiat que a mesma nao chega combustível ate os bicos e na flata foi feito teste nos sensores e nem uma anomalia o que voce acha

    1. Mecânica Solique

      Fabricio,
      Algo de muito serio está acontecendo, porque se não vem óleo nos bicos, com certeza também não está vindo no tubo rail (flauta).
      Outra coisa: Se nada acusou é porque tem óleo e pressão no tubo rail (flauta).
      Digo isto porque faltando alimentação no tubo rail e consequentemente nos bicos injetores, a luz de anomalia no painel ascende imediatamente e além disso o veiculo não funciona de maneira alguma.
      Abraços.

  11. Adilson A. Severgnini

    Adilson A. Severgnini
    Boa noite!
    Na minha opinião é preciso ou mais que isso é fundamental que surjam novas frentes de idéias com mentalidades abertas e engajados nestes problemas cabeludos que estamos enfrentando em nossas oficinas.
    Te parabenizo pela tua iniciativa em expor suas idéias e conhecimentos.
    Um abraço

    1. Mecânica Solique

      Obrigado Adilson.

  12. VINICIUS

    BOA NOITE!!!COMPREI UMA S10 2.8 DIESEL ELETRONICA 2011…EM LEILAO,E ROUBARAM O MODULO INJEÇAO,CHAVE,ETC…COMPREI O KIT,E NADA DA CAMIONETE FUNCIONAR,OQUE PODE SER?

    1. Mecânica Solique

      Dependendo do sistema eletrônico que você comprou terá que ser remapeada ao sistema eletrônico da sua S10, ou seja, voltar a posição original. Mas acontece muito de não obter resultados mesmo remapeando tipos de centrais, mesmo que da mesma linha e modelo.

      O que fazer neste caso então?

      Você terá que ter em mãos o esquema elétrico deste modelo, um raster capaz de monitorar a central e todo o sistema. Fazer a sua leitura completamente para entender o que está broqueando o sistema, ou seja, porque que não dá na partida! No manual do fabricante ou em uma concessionária você consegue o numero e serie correto da central para este modelo e ano de caminhonete.
      Outra opção é levar a sua caminhonete em uma autorizado GM para codificar novamente todo o sistema com as peças originais de fábrica, esta seria a opção correta, ou então levar a um eletricista que conheça sistema de injeção eletrônico e que conheça todos os procedimentos de fábrica da parte eletroeletrônica do seu veiculo.
      Abraços.

  13. Fabiano Alves de Menezes

    tenho uma s 10 turbo diesel eletrônico 2006,ascende a luz da ingeção eletrônica caindo a potencia do motor.já tentamos varias coisas:verificamos bicos,valvula da bomba ,filtro até lavamos o tanque e até agora nada preciso de ajuda.moro na cidade de RIALMA GO a 180 KM de GOIANIA

    1. Mecânica Solique

      Fabiano,
      O problema pode ser no sistema de turbo, west gate travado, turbina, filtro de ar, mangueira do intercooler rompida ou no modulador do turbo.

  14. aloisio de oliveira paiva junior

    olá , gostei muito desta dica vou ver todas as outras ,pois como eu gosto muito de mecânica e estou fazendo cursos no senai de mecânica diesel e essas dicas já me ajudam muito para o meu conhecimento e que um dia eu quero montar a minha própria oficina e quanto mais conhecimentos melhor fica para dar um melhor atendimento para o futuro cliente,valeu Aloisio Junior , fortaleza-ce

    1. Mecânica Solique

      Aloisio,
      Fique a vontade, o blog é especialmente para isto mesmo, levar o conhecimento, claro que não é 100%, mas faço o que posso.
      Abraço e também para todos os Cearenses.

  15. antonio maricato

    não sou mecânico mas tenho uma s10 executive 2007 4×4 2.8 já levei em varias oficinas aqui no mt mas troca varias peças e não resolve o problema se forçar o veiculo acima de 130km/h ela acende a luz de anomalia e corta o motor não desliga mas perde força ai eu desligo e ligo a chave ela volta ao normal desde que não force ela acima dos 125km/h ela não da problema. alguém ai tem alguma solução?

    1. Mecânica Solique

      Antonio,
      Pode ser problemas de aquecimento do óleo diesel – problemas na bomba de alta – válvula reguladora de pressão – ventiladores do ar condicionado travados – temperatura do motor acima do normal – bicos injetores – filtro de ar – filtro de combustível – bomba alimentadora elétrica com problemas – turbina…
      Abraços.

  16. José Marques

    Tenho uma S10 2003/4 2.8 mwm turbo dieesel interculada que outro dia demorou a pegar,pensei que fosse a bateria mas não era,chequei e estava gerando bem,e outro ela pegou porém eu acelerava e dava impressão que não chegava dieesel nos bicos.Mas o mais curioso foi ontem,pegou normalmente andei uns 4 km e observei que em ponto morto o conta-giro de RPM estava zerado e ao desenvolver velocidade marcava normalmente,voltei para casa desliguei a mesma e ao liga-la outra vez em ponto morto voltou a exibir á RPM no conta-giro,o que pode ser.

    1. Mecânica Solique

      José,
      Pode ser problemas eletricos, aterramento….

  17. valdinei f. pereira

    ola minha camionete s10 2006 deu problema mecânico trocou abomba de alta pressão mais
    ela esta funciona mais derrepente ela corta o combustivo e afoga o que devo fazer pra sanar
    este problema me ajuda por favor

    1. Mecânica Solique

      Verifique alimentação de baixa pressão, pode estar com problemas na bomba alimentadora que vai lá no tanque, acontece muito dela para de funcionar depois de algum tempo ligada. Pode ser também problemas com o rele da bomba, chicote, conector desta bomba.

  18. Paulo Roberto

    caro amigo tenho uma Ducato 2010, ela esta acendendo a luz da injecao no painel, jafoi trocado os bicos. A luztem horas que acende e horas nao, quando acende é so desligar o carro e ligar novamente que ela desaparece, as vezes nao acende ou acende rapido, tanto faz ta parado ou andado ligeiro, quando acende ela da uma cortada em 2500 a 3000 giro (da uma amarrada). gostaria de uma ideia. A oficina passa o aparelho quando a luz ta desligada e nao aparece nada, com a luz acesa no painel ausa o sensor rail será que é ja to desconfiando do mecanico ele so fala em trocar as peças mais caras, ja gastei uma baba e esta tudo igual. Obrigado

    1. Mecânica Solique

      Paulo,
      Leve o seu carro em uma concessionária, pois este problema poderá ser gravações por falta de manutenção da garantia e acende uma luz no painel com aparência de uma chave. Se for isso, lá eles vão resetar este problema para você. Ficar trocando peças a torto e a direito só encarece e não arruma nada. O correto é descobrir primeiro a causa, para depois trocar peça, isto se precisar. Ducato está um caso sério, e os problemas é rotineiros, um simples fato de não trocar o filtro de combustíveis já é motivo para panes neste veiculo, isto levando em considerações os vários sensores ligados e um deles é o do filtro de combustível. E depois de trocar este filtro ou qualquer outra peça, o sistema tem que ser resetado e configurado novamente através de aparelho, ou então problemas e mais problemas e o mecânico desinformado vai trocando tudo. Por isso te aconselho levar em uma concessionária ou então em uma oficina especializada.

  19. Jose Tadeu Paz Moura

    Ola companheiros da mecanica estou com problema no cistema eletronico da minha hailux 2006 ela apagou o motor e nao funciona so gora o motor mais nao funciona me de uma lux onde estou nao tem proficionais que conheça o problema

    1. Mecânica Solique

      José,
      Você terá que rebocar sua caminhonete para uma autorizado Toyota, pois não é qualquer aparelho que sirva para diagnosticar este sistema eletrônico.

A sua dúvida, opinião e cometários é muito importante para todos os leitores. Agindo assim ajudaremos a todos!

More in Dados técnicos, Dicas/Oficinas, Injeção eletrônica (23 of 85 articles)

%d blogueiros gostam disto: